[Gfoss] Pacchetto QGIS 1.4.0 per Debian Stable (Lenny)

Paolo Cavallini cavallini a faunalia.it
Ven 8 Gen 2010 15:46:42 CET


Niccolo Rigacci ha scritto:
> Il pacchetto  disponibile per i386 e amd64, da questo repository 
> apt-gettabile:
> 
> http://debian.gfoss.it/

ottimo, grazie Niccolo.
pacchetti per testing (i386) e unstable (amd64) sono disponibili (non aptitudabili) qui:
http://int.faunalia.it/~paolo/debian/dists/
Li aggiornero' ogni tanto, se servono piu' freschi fatemi sapere.
Saluti.
-- 
Paolo Cavallini: http://www.faunalia.it/pc


Maggiori informazioni sulla lista Gfoss