[Gfoss] QGIS 1.0.1 - errore installazione XP

PaoloVR brunellop a alice.it
Lun 16 Mar 2009 15:58:59 CET


Ho provato ad installare l'ultima versione QGIS 1.0.1.
Con Advance Install ho installato le librerie che mi servivano, il tutto si
 concluso a buon fine,
mi crea sul desktop l'icona Quantum GIS.
Ma quando vado a lanciare il programma si presente l'errore "Impossibile
tovare il punto di ingresso TIFFMergeFieldInfo della procedura nella
libreria di collegamento dinamico libtiff.dll".
Dove sbaglio?

Grazie

PaoloVR
-- 
View this message in context: http://www.nabble.com/QGIS-1.0.1---errore-installazione-XP-tp22540051p22540051.html
Sent from the Gfoss mailing list archive at Nabble.com.



Maggiori informazioni sulla lista Gfoss