[Gfoss] Problema libgdal1 e installazione qgis

Patti Giuseppe geognu a infinito.it
Gio 13 Mar 2008 18:13:04 CET


Potrei guardarci da solo, volevo una verifica sul eventuali miei 
errori...se riesco a fare il .deb vi aggiorno!

Paolo Cavallini ha scritto:
> Patti Giuseppe ha scritto:
>   
>> Cerco aiuto urgente per la soluzione di questo problema su Debian Lenny
>> dal repo di gfoss mentre cerco di installare qgis o grass (qualche mese
>> fa l'installazione  filata liscia senza problemi).
>>     
>
> credo che sia dovuto al recente arrivo di gdal 1.5 in lenny.
> ci vuole un nuovo pacchetto di qgis, appena Niccolo ce la fa...
> pc
>   




Maggiori informazioni sulla lista Gfoss