<p dir="ltr">Benissimo.<br>
Attendeva questa situazione per fare delle prove.<br>
Da tempo quasi tutti i nostri servizi wms supportavano il 6707/e gli altri, ma non disponendo di un client wms parimenti compatibile con il 6707, mi era impossibile fare verifiche sui risultati.</p>
<p dir="ltr">Grazie della segnalazione.<br>
</p>
<div class="gmail_quote">Il 20 feb 2016 08:41, "stefano campus" <<a href="mailto:skampus@gmail.com">skampus@gmail.com</a>> ha scritto:<br type="attribution"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">Ciao Andrea,<br>
Ho aggiornato ieri in ufficio qgis-dev e appunto mi ha proposto gdal 2.0.3<br>
mantenendo per retrocompatibilit√† la versione 1.11.<br>
Ho controllato poi nell'elenco dei SR disponibili ed effettivamente sono<br>
presenti i codici epsg legati a RDN2008.<br>
<br>
s.<br>
<br>
<br>
<br>
--<br>
View this message in context: <a href="http://gfoss-geographic-free-and-open-source-software-italian-mailing.3056002.n2.nabble.com/GDAL-2-tp7595506p7595514.html" rel="noreferrer" target="_blank">http://gfoss-geographic-free-and-open-source-software-italian-mailing.3056002.n2.nabble.com/GDAL-2-tp7595506p7595514.html</a><br>
Sent from the Gfoss -- Geographic Free and Open Source Software - Italian mailing list mailing list archive at Nabble.com.<br>
_______________________________________________<br>
<a href="mailto:Gfoss@lists.gfoss.it">Gfoss@lists.gfoss.it</a><br>
<a href="http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss" rel="noreferrer" target="_blank">http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss</a><br>
Questa e' una lista di discussione pubblica aperta a tutti.<br>
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.<br>
808 iscritti al 30.01.2015</blockquote></div>