<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Intanto ringrazio Paolo ed Amedeo per le risposte.<br>
    <br>
    Avevo gia' provato a disinstallarlo e re-installarlo senza successo.<br>
    Su un'altra macchina con XP a 32b non mi da problemi.<br>
    <br>
    Il Plugin reloader non mi da lo scriptrunner come uno dei plugin
    selezionabili per essere ricaricati.<br>
    <br>
    Saluti<br>
    Luca<br>
    <br>
    <div class="moz-cite-prefix">Il 18/05/2015 22:53, Amedeo Fadini ha
      scritto:<br>
    </div>
    <blockquote
cite="mid:CAKGZ3GcBMHXT3DYk=+_1OX76bS4TA1tZiP7etwF=6sLC112+gA@mail.gmail.com"
      type="cite">
      <div dir="ltr">Ciao<br>
        <div>
          <div class="gmail_extra"><br>
            <div class="gmail_quote">On Mon, May 18, 2015 at 6:27 PM,
              Luca Puglisi <span dir="ltr"><<a
                  moz-do-not-send="true"
                  href="mailto:luca_puglisi@tiscali.it" target="_blank">luca_puglisi@tiscali.it</a>></span>
              wrote:<br>
              <blockquote class="gmail_quote" style="margin:0px 0px 0px
                0.8ex;border-left:1px solid
                rgb(204,204,204);padding-left:1ex">
                <div bgcolor="#FFFFFF" text="#000000"> Buongiorno,<br>
                  <br>
                  all'avvio di QGIS, dopo averlo aggiornato alla 2.8.2,
                  mi e' apparso questo messaggio di errore relativo al
                  plugin Scriptrunner.<br>
                  Uso Windows 7.<br>
                  <br>
                </div>
              </blockquote>
              <div><br>
              </div>
            </div>
            Così ad occhio un problema con i percorsi sotto windows, mi
            è capitato<br>
            altre volte ma non ho mai capito bene qual'è il problema.<br>
            <br>
            ha provato a lasciarlo disattivato e caricarlo con plugin
            reloader? A<br>
            volte funziona e può essere un buon workaround<br>
            <br>
            amefad</div>
        </div>
      </div>
    </blockquote>
    <br>
  
<br /><br />
<hr style='border:none; color:#909090; background-color:#B0B0B0; height: 1px; width: 99%;' />
<table style='border-collapse:collapse;border:none;'>
        <tr>
                <td style='border:none;padding:0px 15px 0px 8px'>
                        <a href="http://www.avast.com/">
                                <img border=0 src="http://static.avast.com/emails/avast-mail-stamp.png" alt="Avast logo" />
                        </a>
                </td>
                <td>
                        <p style='color:#3d4d5a; font-family:"Calibri","Verdana","Arial","Helvetica"; font-size:12pt;'>
                                Questa e-mail è stata controllata per individuare virus con Avast antivirus.
                                <br><a href="http://www.avast.com/">www.avast.com</a>
                        </p>
                </td>
        </tr>
</table>
<br />
</body>
</html>