<html>
  <head>

    <meta http-equiv="content-type" content="text/html; charset=ISO-8859-15">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    Salve<br>
    Ho fedora 20 con qgis 2.2 e saga 2.0.8.<br>
    Nel momento che lancio i comandi di saga in qgis ottengo il seguente
    errore.<br>
    <meta name="qrichtext" content="1">
    <p style=" margin-top:0px; margin-bottom:0px; margin-left:0px;
      margin-right:0px; -qt-block-indent:0; text-indent:0px;"><!--StartFragment-->This
      algorithm requires SAGA to be run.Unfortunately, it seems that
      SAGA is not installed in your system, or it is not correctly
      configured to be used from QGIS<!--EndFragment--></p>
    <meta http-equiv="Content-Type" content="text/html;
      charset=ISO-8859-15">
    <style type="text/css">
p, li { white-space: pre-wrap; }
</style><br>
    Ho trovato una indicazione che suggeriva di togliere la spuntatura
    enable saga 2.0.8 compatibility, ma l'errore  sempre lo stesso.<br>
    <br>
    Qualche suggerimento?<br>
    <br>
    grazie e buona giornata<br>
    <pre class="moz-signature" cols="72">-- 
Andrea Spisni
Area Agrometeorologia, Territorio e Clima
Servizio IdroMeteoClima
Agenzia Regionale Prevenzione e Ambiente dell'Emilia-Romagna 
V.le Silvani, 6 - 40122 Bologna Italia
Tel. +39 051 649 75 61
Fax. +39 051 649 75 01
<a class="moz-txt-link-abbreviated" href="mailto:aspisni@arpa.emr.it">aspisni@arpa.emr.it</a>
<a class="moz-txt-link-freetext" href="http://www.arpa.emr.it/sim/?telerilevamento">http://www.arpa.emr.it/sim/?telerilevamento</a></pre>
  </body>
</html>