<html><body><div style="color:#000; background-color:#fff; font-family:arial, helvetica, sans-serif;font-size:12pt"><div><span><br></span></div><div style="font-family: arial, helvetica, sans-serif; font-size: 12pt;"><div style="font-family: times new roman, new york, times, serif; font-size: 12pt;"><a href="http://grass.osgeo.org/news/15/15/GRASS-GIS-6-4-3RC2-source-code-and-selected-binaries-released/" target="_blank">> http://grass.osgeo.org/news/15/15/GRASS-GIS-6-4-3RC2-source-code-and-selected-binaries-released/</a><br><br>>:-)<br><br>>Magari aiuta!<br><br>>ciao<br>> Markus<br><br><span style="font-family: arial,helvetica,sans-serif;">Ciao, Markus!<br><br>Grazie mille, ho aggiornato GRASS qualche minuto fa alla versione 6.4.3RC2. Risultati: non c' pi il messaggio di errore con it_UTF8, GRASS si avvia un po' (posso scegliere il mapset da aprire) dopo di che va in crash con l'errore conosciuto (g.proj.exe has stopped
 working).<br><br>Il (nuovo) problema e che...mi  smarrito il plugin QGIS - GRASS e dunque GRASS non  pi visibile in QGIS. Essendo una nuova versione di GRASS, spero che si risolva presto con un aggiornamento del plugin.<br><br>Saluti,<br>Gabriela</span><br><br> </div> </div>  </div></body></html>