[Gfoss] UNIONE FILE RASTER - ERRORE PLUGIN QGIS 2.4

Giuseppe Sucameli brush.tyler a gmail.com
Mer 9 Lug 2014 17:02:49 CEST


Dovresti provare ad usare Dependency Walker per capire quale sia la DLL
implicata.

Avevi altre versioni di QGIS installate prima della 2.4? Se si, lo siano
ancora o le hai disinstallate?

Saluti.
Ciao Giuseppe,

io so usando la versione standalone  di qgis 2.4.....

grazie
Andrea






--
View this message in context:
http://gfoss-geographic-free-and-open-source-software-italian-mailing.3056002.n2.nabble.com/UNIONE-FILE-RASTER-ERRORE-PLUGIN-QGIS-2-4-tp7588759p7588775.html
Sent from the Gfoss -- Geographic Free and Open Source Software - Italian
mailing list mailing list archive at Nabble.com.
_______________________________________________
Gfoss at lists.gfoss.it
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni
dell'Associazione GFOSS.it.
666+40 iscritti al 5.6.2014
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.gfoss.it/pipermail/gfoss/attachments/20140709/383444b2/attachment.html>


Maggiori informazioni sulla lista Gfoss