[Gfoss] SEXTANTE Errore cod, Python utilizzando l'algoritmo

Elena elena.mezzini2 a unibo.it
Mar 2 Lug 2013 16:45:51 CEST


> Nei vari aggiornamenti ti si sono sovrapposte le due versioni di Sextante, 
quella del master, pronta per QGIS 2, e quella distribuita con QGis 1.8.
> Ti allego sextante per QGis 1.8 (che non è più aggiornato). Con questo 
sostituisci la cartella dentro C:\Users\<utente>\.qgis\python\plugins
> 
> https://dl.dropboxusercontent.com/u/13861666/sextante_qgis1.8.zip


Fatto, 
ti faccio sapere se funziona.

Grazie!
Elena



Maggiori informazioni sulla lista Gfoss