[Gfoss] gestione dati in Qgis. Perdita di record

G. Allegri giohappy a gmail.com
Gio 29 Mar 2012 17:22:07 CEST


Stessa cosa sulla versione di sviluppo (1.9.90-Alpha).

PS: da notare che su questa versione avviene un errore durante il
caricamento automatico dello shapefile alla fine dell'intersect.

Il giorno 29 marzo 2012 17:18, G. Allegri <giohappy a gmail.com> ha scritto:

> per cortesia, per prima cosa aggiorna all'ultima versione disponibile
>> (1.7.4), altrimenti rischiamo di perder tempo dietro una cosa che potrebbe
>> esser stata gia' risolta.
>> Giovanni, tu pero' i risultati li hai confermati con una versione
>> recente, giusto?
>>
>
> Sì, ho provato sull'ultima stabile, ma posso fare una prova anche su
> quella di sviluppo.
> Aspettavo d'avere un momento libero per fare un debug di fTools...
>
>
>> Saluti.
>> --
>> Paolo Cavallini - Faunalia
>> www.faunalia.eu
>> Full contact details at www.faunalia.eu/pc
>> ______________________________**_________________
>> Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/**
>> iscrizione <http://www.gfoss.it/drupal/iscrizione>
>> Gfoss a lists.gfoss.it
>> http://lists.gfoss.it/cgi-bin/**mailman/listinfo/gfoss<http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss>
>> Questa e' una lista di discussione pubblica aperta a tutti.
>> Non inviate messaggi commerciali.
>> I messaggi di questa lista non rispecchiano necessariamente
>> le posizioni dell'Associazione GFOSS.it.
>> 569 iscritti al 4.1.2012
>
>
>
-------------- parte successiva --------------
Un allegato HTML ? stato rimosso...
URL: <http://lists.gfoss.it/pipermail/gfoss/attachments/20120329/54ac575e/attachment-0001.html>


Maggiori informazioni sulla lista Gfoss