[Gfoss] ecw con geoserver/gdal: Erdas ha rimosso ecw3.3 runtime lib

Alberto Valente alb.valente a gmail.com
Lun 19 Lug 2010 12:04:31 CEST


Ciao a tutti, per usare file in formato ecw con geoserver devo installare
GDAL Image Format plugin.
Per compilarlo, leggo da qui http://trac.osgeo.org/osgeo4w/wiki/pkg-gdal-ecw,
che servono ECW 3.3 Runtime libraries which the end user is required to
download and install directly from the Erdas Web Site directly.

Attualmente la Erdas ha rimosso le 3.3 perche' entro luglio 2010 rilascera'
la 4.1.

Sapete dirmi dove posso trovare le 3.3?
Per caso qualcuno le ha e puo' passarmele?

grazie in anticipo

alberto
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.faunalia.it/pipermail/gfoss/attachments/20100719/94c21106/attachment.htm>


Maggiori informazioni sulla lista Gfoss