[Gfoss] errore georeferenziatore qgis

andrea pacifici pacifici a gmail.com
Gio 19 Ago 2010 09:55:55 CEST


Ciao Paolo,

nessun messaggio. l'immagine georeferenziata viene posizionata alla giusta
longitudine ma completamente sballata in latitudine.

suggerimenti?

andrea

Il giorno 19 agosto 2010 09:16, Paolo Cavallini <cavallini a faunalia.it> ha
scritto:

> Il 19/08/2010 09:11, andrea pacifici ha scritto:
>
> > il georeferenziatore di qgis 1.5 su ubuntu 9.10 mi da sempre lo stesso
> > errore, sbagliando completamente la latitudine dell'immagine
> > georeferenziata.
>
> Hai un messaggio di errore? Puoi descrivere meglio cosa succede?
> Saluti.
> --
> Paolo Cavallini: http://www.faunalia.it/pc
> _______________________________________________
> Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/iscrizione
> Gfoss a faunalia.it
> http://lists.faunalia.it/cgi-bin/mailman/listinfo/gfoss
> Questa e' una lista di discussione pubblica aperta a tutti.
> I messaggi di questa lista non rispecchiano necessariamente
> le posizioni dell'Associazione GFOSS.it.
> 460 iscritti al 15.7.2010
>



-- 
_____________________________
Dott. Geol. Andrea Pacifici, Ph.D.
Via San Paolino n 21,
55100 Lucca (Lu)
Tel. e Fax. 0583-080365
Cell. 328-0991808
web: www.geoitt.it
e-mail: pacifici a gmail.com
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.faunalia.it/pipermail/gfoss/attachments/20100819/53fa45b2/attachment.htm>


Maggiori informazioni sulla lista Gfoss