[Gfoss] gdal 1.0.14

Paolo Cavallini cavallini a faunalia.it
Gio 15 Apr 2010 09:19:28 CEST


Si', grazie, problema gia' segnalato, ci stiamo lavorando.
Saluti.

On Thu, 15 Apr 2010 09:08:46 +0200, marco zanieri <marcozanieri at gmail.com>
wrote:
> Salve,
> ho provato ad installare gdal 1.0.14 nella versione di Qgis 1.5 trunk su
> WinXp, mi da il seguente errore:
> "Il plugin  corrotto. Messaggio python: "*expected an indented block*"
> Tutte le altre versioni non mi hanno mai dato alcun problema....
> 
> Saluti
> marco

-- 
http://faunalia.it/pc


Maggiori informazioni sulla lista Gfoss