[Gfoss] CompatibilitÓ plugin in qgis1.0.0

mando mandoluca a gmail.com
Sab 10 Gen 2009 12:57:36 CET


Salve a tutti!
Ho realizzato un plugin che funziona sotto qgis0.11. In qgis1.0 il plugin
manager invece mi dice che Ŕ incompatibile. Lavoro in ambiente mac.
Per caso devo aggiornare python, le qt, etc?

Qualcuno sa dirmi il perchŔ o almeno che strada devo seguire per allinearmi?

grazie a tutti!

ciuaz

mando
-- 
View this message in context: http://www.nabble.com/Compatibilit%C3%A0-plugin-in-qgis1.0.0-tp21387344p21387344.html
Sent from the Gfoss mailing list archive at Nabble.com.



Maggiori informazioni sulla lista Gfoss