[Gfoss] RATMAN Errore compilazione sotto Ubuntu

Marco Curreli marcocurreli a tiscali.it
Gio 9 Apr 2009 23:36:13 CEST


On 22:43 Thu 09 Apr     , Luca Delucchi wrote:
> 2009/3/16 Francesco P. Lovergine <frankie a debian.org>:
> > Manca libdb4.6++-dev ammesso che l'API utilizzata sia quella della 4.6.
> >
> 
> ... le librerie sopra consigliate sono
> installate ma niente  cambiato

locate libdb_cxx cosa ti d?

 Marco



Maggiori informazioni sulla lista Gfoss