[Gfoss] GRASS e QGIS per Debian Lenny

Luca Delucchi lucadeluge a gmail.com
Gio 20 Mar 2008 15:10:52 CET


Il 20/03/08, Niccolo Rigacci<niccolo a faunalia.it> ha scritto:
> Salve a tutti,
>
>  ho compilato ora ora su i386 Debian Lenny (Testing) GRASS e QGIS.
>  Le nuove versioni si rendono necessaria per supportare il nuovo
>  GDAL 1.5. Queste le versioni pacchettizzate:
>

Hai fatto proprio bene a scrivere questa mail, ne avrei fatta una io
fra poco per chiedere se i pacchetti debian supportano solo i386 o
anche amd64?


>
>  --
>  Niccolo Rigacci
>  Firenze - Italy
>

Luca



Maggiori informazioni sulla lista Gfoss